So-net無料ブログ作成
検索選択
スポンサーリンク

艦これ用ユーティリティに脆弱性見つかる [今物語]

人気ブログランキングへ

皆さんの中にもプレイしている人が多いかもしれない「艦隊これくしょん(通称 艦これ(¥)」ですが

その艦これ用のユーティリティツール「提督業も忙しい!」に脆弱性が発見され、使用しているユーザーの方たちにアップデートするように呼びかけています。

アップデートせずにそのまま使用していると自分のパソコンサイバー攻撃の踏み台になってしまう可能性があります。

最新版(上記脆弱性に対応したバージョン)は以下のアドレスからダウンロードできますので、もしまだ、アップデートしていない方はアップデートするようにしてください。

脆弱性対応バージョン KanColleViewer 3.8.2 ダウンロードサイト
http://grabacr.net/kancolleviewer



スポンサーリンク
nice!(0)  コメント(0)  トラックバック(0) 
共通テーマ:パソコン・インターネット

nice! 0

コメント 0

コメントを書く

お名前:
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。

※ブログオーナーが承認したコメントのみ表示されます。

トラックバック 0

この記事のトラックバックURL:
※ブログオーナーが承認したトラックバックのみ表示されます。

この広告は前回の更新から一定期間経過したブログに表示されています。更新すると自動で解除されます。

×

この広告は1年以上新しい記事の更新がないブログに表示されております。